您现在的位置:主页 > www.5638x.com >

qq2009版本太旧不能用(可以打开但要求我升级)。升级到2010又是

发布日期:2019-11-08 10:15   来源:未知   阅读:

  qq2009版本太旧不能用(可以打开但要求我升级)。升级到2010又是并行配置不正确,打开都打开不了。

  qq2009版本太旧不能用(可以打开但要求我升级)。升级到2010又是并行配置不正确,打开都打开不了。

  网上说要vc运行库。想安装。结果安装时,错误1935什么的。又是不行。杯具了。难道就不能用qq了么。不要重装系统。有什么好方法么。。...

  网上说要vc运行库。想安装。结果安装时,错误1935什么的。又是不行。杯具了。难道就不能用qq了么。不要重装系统。有什么好方法么。。

  可选中1个或多个下面的关键词,搜索相关资料。也可直接点“搜索资料”搜索整个问题。

  这个你电脑配置不行,可以使用TMQQ,只要你电脑符合运行QQ的最低配置就可以。你可以试试。对于低配置机子是个不错的选择